Support Center

Name is required.
Email address is required.
Invalid email address
Answer is required.
Exceeding max length of 5KB

Questions and problems

stefano Nov 03, 2014 12:51PM EET

Hi There, after a fresh installation of a pressblog theme I have some probolems. The images uploaded aren't visibiles on the body (the adress is always ...mysite/pressblog ).

I have changed $lang="und" into $lang="ko" but same problem.

Notice: Undefined index: ko in include() (line 17 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).
Notice: Undefined index: ko in include() (line 17 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).
Notice: Undefined index: ko in include() (line 18 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).
Notice: Undefined index: ko in include() (line 18 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).
Notice: Undefined index: ko in include() (line 18 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).
Notice: Undefined index: ko in include() (line 22 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).
Notice: Undefined index: ko in include() (line 22 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).
Notice: Undefined index: ko in include() (line 31 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).
Warning: Invalid argument supplied for foreach() in include() (line 31 of /web/htdocs/mobile.meteotoscana.it/home/test/sites/all/themes/pressblog/field--field_image.tpl.php).

Second.
I ask how I can insert on a banner region the 728px large banner.

Many many thaks for the support!
Stefano.

Up 0 rated Down
More than Themes Nov 03, 2014 02:40PM EET More than Themes Agent

Hello Stefano,
thank you for contacting us.

It seems that we have already replied to another support request of you regarding the same questions. Have you still these issues? Regarding the $lang, could you please set the following $lang=“it”?

Hope this helps!

Best
More than (just) Themes

Post Your Public Answer

Your name (required)
Your email address (required)
Answer (required)

Contact Us

support-agent@morethanthemes.com
http://assets3.desk.com/
false
morethanthemes
Loading
seconds ago
a minute ago
minutes ago
an hour ago
hours ago
a day ago
days ago
about
false
Invalid characters found
/customer/en/portal/articles/autocomplete